Yamaha XJ6 Forum Index


 Bonjour Guest ,  
      
Problème électrique

 
Post new topic   Reply to topic    Yamaha XJ6 Forum Index -> Yamaha XJ6 -> Questions, problèmes & solutions
Author Message
Milien
Membre de passage
Membre de passage


Offline

Joined: 26 May 2016
Posts: 2
Masculin
Prénom: Milien
Age: 22
Localisation: Paris
Engin(s): Yamaha XJ6 2013
Kms de la bécane: 2000-4000
Kms du pilote: 5000

PostPosted: Thu 26 May 2016 - 21:40    Post subject: Problème électrique Reply with quote

PublicitéSupprimer les publicités ?
Bonjour à tous,

J'ai actuellement un problème électrique sur ma XJ6 et si certains d'entre vous peuvent apporter quelques idées pour le résoudre ca serait sympa !

En fait, ma moto sort d'un concessionnaire Yamaha pour réparation d'un sinistre (il faut pas avoir le malheur de s'arrêter au orange à Paris sinon on te rentre dedans...). Ils m'ont changé les clignotants notamment et à vrai dire j'étais content parce qu'ils étaient un peu mieux que les anciens.

Et quelques jours après, je me rends compte que les clignotants ne marchent plus. Sans panique, en bougeant un peu les câbles sous la selle, ils se remettent à fonctionner quelques secondes. Bref, je pense à un problème hyper classique de mauvaise connection.

Je reverifie un peu plus tard, tous les branchement sont bons mais impossible de les refaire marcher. Pire, j'ai plus d'éclairage de plaque ni de veilleuse arrière.
Du coup, j'ai un peu tout vérifié. Un des clignotants ne fonctionnait plus (modèle Yamaha à 60 euros la paire, qui n'ont pas plus de quelques semaines !!). J'en ai racheté d'autres et j'ai essayé de les remonter mais ca ne résout pas le problème.
J'ai vérifié les fusibles, aucun n'a fondu. J'ai vérifié la centrale clignotants, elle à l'air de fonctionner et puis comme ce n'est pas que les clignotants, c'est peu probable qu'elle soit en cause. Pourtant, bêtement, j'avais changé les clignotants d'origine pour des à LED sans adapter la centrale, ou bien mettre des résistances. Ce n'est qu'en parcourant un peu les forums aujourd'hui que j'ai enfin eu une explication à la fréquence de clignotement un peu élevée à mon gout. Le concessionnaire n'a fait que remettre un modèle à LED équivalent. Est-ce que ca aurait pu endommager un composant ?

Vous avez une idée d'où ça peut venir ? Qu'est ce qui est commun d'un point de vue câblage électrique à l'éclairage plaque, aux clignotants et à la veilleuse ?

Je sais que les problèmes électriques sont récurrents et que beaucoup de réponses existent mais comme j'ai essayé toutes les solutions déjà proposées (sauf la retourner au garage...), je poste quand même ici.

Merci beaucoup !
Back to top
jonathanbibou
Membre reconnu
Membre reconnu


Offline

Joined: 27 Jun 2010
Posts: 416
Masculin
Prénom: Jonathan
Age: 38
Localisation: 77
Engin(s): XJ 6 DIVERSION F
Kms de la bécane: + de 100000
Kms du pilote: 180000

PostPosted: Fri 27 May 2016 - 10:42    Post subject: Problème électrique Reply with quote

Pourquoi t'embêtes tu a trouver le comment de la cause du pourquoi?
Tu indiques que ta XJ6 sort de concession suite à un sinistre avec changement des clignotants!!

Tu y retournes direct et tu leur dis en leur indiquant que ce n'est pas normal.


..........................................................................................
Plateau le 06/01/2012.... A/A/A/A
Permis le 25/01/2012
Back to top
6rider
Ancien XJ6iste
Ancien XJ6iste


Offline

Joined: 22 Jul 2012
Posts: 513
Masculin
Prénom: Sébastien
Age: 37
Localisation: 90 - Territoire de BELFORT
Engin(s): FZ8N SPR - black
Kms de la bécane: 16000-20000
Kms du pilote: 20000
Metaleux !

PostPosted: Fri 27 May 2016 - 11:33    Post subject: Problème électrique Reply with quote

+1 tu y retournes tu leur fais constater que ça marche pas et ils se deme.....

Mais a mon avis s'ils te rajoutent juste deux résistances sur les clignos led qu'ils ont remplacé, ça refonctionne direct.


..........................................................................................
http://www.yamahaxj6.fr/t16023-Je-passe-sur-la-grande-soeur.htm
Back to top
Display posts from previous:    Previous topic : Next topic  
Post new topic   Reply to topic    Yamaha XJ6 Forum Index -> Yamaha XJ6 -> Questions, problèmes & solutions All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Portal | Index | Create free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation